Foro lento.

Responder
Avatar de Usuario
men100
Mensajes: 574
Registrado: 27 Dic 2017, 18:59

Foro lento.

Mensaje por men100 »

El problema, que no se si le pasa a alguien mas (imagino que si porque solo me pasa en esta web), es que el foro va hiperlento. Parece que esta en un brote jeje.
Avatar de Usuario
coco
Administrador del Sitio
Mensajes: 2707
Registrado: 10 Abr 2015, 18:47

Re: Foro lento.

Mensaje por coco »

¿Usas otros foros phpBB y te van más rápidos? No lo creo...

No me gustan, pero es lo que tenemos. Prefiero SMF en gratuitos aunque tenga menos florituras.

A mi con una buen conexión a Internet y dispositivos potentes me funciona bien este foro dentro de sus limitaciones.
Avatar de Usuario
men100
Mensajes: 574
Registrado: 27 Dic 2017, 18:59

Re: Foro lento.

Mensaje por men100 »

Si, solo me pasa en este foro y desde hará 2-3 semanas. Desde que hago clic hasta que se carga un hilo pueden pasar 20-30 segundos. Parece que nadie mas se queja de esto, asi que probare a eliminar cookies y cosas asi. El resto de foros van volados y este lo iba, pero no se que ocurre ahora. Por PC y conexión no es, eso fijo.
Avatar de Usuario
coco
Administrador del Sitio
Mensajes: 2707
Registrado: 10 Abr 2015, 18:47

Re: Foro lento.

Mensaje por coco »

¿Desde el móvil qué tal con WiFi y con datos?
Avatar de Usuario
men100
Mensajes: 574
Registrado: 27 Dic 2017, 18:59

Re: Foro lento.

Mensaje por men100 »

Curioso, con datos me va como tiene que ir. Ahora, con PC y con WiFi en el movil tarda en abrir mas de 30 segundos las páginas.
Avatar de Usuario
coco
Administrador del Sitio
Mensajes: 2707
Registrado: 10 Abr 2015, 18:47

Re: Foro lento.

Mensaje por coco »

Ni idea compi, pero el problema es en tu casa. Apaga el router unos segundos y vuélvelo a encender a ver qué pasa...
Responder